<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="en-GB">
<head>
<meta charset="UTF-8">
<title>The 2021 International Women’s Seminar of the Fourth International | Socialistresistance.org</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">
<meta name='robots' content='max-image-preview:large' />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="https://socialistresistance.org/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="shortcut icon" href="https://socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://socialistresistance.org/xmlrpc.php"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; Feed" href="https://socialistresistance.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; Comments Feed" href="https://socialistresistance.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; The 2021 International Women’s Seminar of the Fourth International Comments Feed" href="https://socialistresistance.org/the-2021-international-womens-seminar-of-the-fourth-international/22340/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/socialistresistance.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//socialistresistance.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://socialistresistance.org/wp-content/plugins/post-widget/css/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://socialistresistance.org/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.2-992' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://socialistresistance.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=5.8' id='jquery-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js?ver=5.8' id='jquery migrate-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/themes/mh_magazine/js/scripts.js?ver=5.8' id='scripts-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.2' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://socialistresistance.org/wp-json/" /><link rel="alternate" type="application/json" href="https://socialistresistance.org/wp-json/wp/v2/posts/22340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://socialistresistance.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://socialistresistance.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://socialistresistance.org/the-2021-international-womens-seminar-of-the-fourth-international/22340" />
<link rel='shortlink' href='https://wp.me/p33A3l-5Ok' />
<link rel="alternate" type="application/json+oembed" href="https://socialistresistance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340" />
<link rel="alternate" type="text/xml+oembed" href="https://socialistresistance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #9e0000 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The 2021 International Women’s Seminar of the Fourth International" />
<meta property="og:url" content="https://socialistresistance.org/the-2021-international-womens-seminar-of-the-fourth-international/22340" />
<meta property="og:description" content="The 2021 International Women’s Seminar of the Fourth International was held on 10/11 and 17/18 July. While previous seminars were hosted in the IIRE Amsterdam, the pandemic made it unavoidable that…" />
<meta property="article:published_time" content="2021-08-13T09:38:00+00:00" />
<meta property="article:modified_time" content="2021-08-13T06:39:50+00:00" />
<meta property="og:site_name" content="Socialistresistance.org" />
<meta property="og:image" content="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/08/wab.png?fit=836%2C399&#038;ssl=1" />
<meta property="og:image:width" content="836" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="The 2021 International Women’s Seminar of the Fourth International" />
<meta name="twitter:image" content="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/08/wab.png?fit=836%2C399&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-22340 single-format-standard mob-menu-slideout-over">
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://socialistresistance.org/" rel="home"><img src="https://socialistresistance.org/wp-content/uploads/2019/01/SR-banner-1200px-trimmed.png" height="212" width="1200" alt="Socialistresistance.org" /></a>
</div>
  <div class="social-icons">
	<a href="mailto:contact@socialistresistance.org"><i aria-hidden class="far fa-envelope"></i><span class="screen-hidden"></span></a>
	<a href="https://twitter.com/SocRes"><i aria-hidden class="fab fa-twitter"></i><span class="screen-hidden"></span></a>
    <a href="https://www.facebook.com/SocRes/"><i aria-hidden class="fab fa-facebook"></i><span class="screen-hidden"></span></a>
    <a href="https://www.youtube.com/channel/UCXSokKzkZIkPrC-Sown6YMA"><i aria-hidden class="fab fa-youtube"></i><span class="screen-hidden"></span></a>
  </div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8789"><a href="https://socialistresistance.org/">Home</a></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15645"><a href="https://socialistresistance.org/news-analysis">News &#038; Analysis</a></li>
<li id="menu-item-13734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13734"><a href="https://socialistresistance.org/more-about-socialist-resistance">About us</a></li>
<li id="menu-item-15646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15646"><a href="https://socialistresistance.org/calendar-3">Events</a></li>
<li id="menu-item-15647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15647"><a href="http://resistancebooks.org/">Resistance Books</a></li>
</ul></div>	</nav>
<!--    -->
</header>
<div class="wrapper clearfix">
	<div class="mobile-social-and-search">
	  <div class="social-icons-mobile">
	<a href="mailto:contact@socialistresistance.org"><i aria-hidden class="far fa-envelope"></i><span class="screen-hidden"></span></a>
	<a href="https://twitter.com/SocRes"><i aria-hidden class="fab fa-twitter"></i><span class="screen-hidden"></span></a>
    <a href="https://www.facebook.com/SocRes/"><i aria-hidden class="fab fa-facebook"></i><span class="screen-hidden"></span></a>
    <a href="https://www.youtube.com/channel/UCXSokKzkZIkPrC-Sown6YMA"><i aria-hidden class="fab fa-youtube"></i><span class="screen-hidden"></span></a>
  </div>
		<form role="search" method="get" class="search-form-mobile" action="https://socialistresistance.org/">
    <fieldset>
	<input type="text" value="Search articles" onfocus="if (this.value == 'Search articles') this.value = ''" name="s" id="s" class="search-input"/>
	<input type="submit" id="searchsubmit" class="search-button" value="Search"/>
    </fieldset>
</form>
</div>
	<div class="main">
		<div class="content left"><article class="post-22340 post type-post status-publish format-standard has-post-thumbnail hentry category-fourth-international category-women">
	<header class="post-header">			
		<h1 class="entry-title">The 2021 International Women’s Seminar of the Fourth International</h1>
		<p class="meta post-meta">Posted on <span class="updated">13th August 2021</span></span></span> // <a href="https://socialistresistance.org/category/fourth-international" rel="category tag">Fourth international</a> / <a href="https://socialistresistance.org/category/women" rel="category tag">Women</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/08/wab.png?fit=836%2C399&ssl=1" rel="prettyPhoto"><img src="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/08/wab.png?resize=620%2C264&ssl=1" alt="" title="wab" /></a>
<span class="wp-caption-text">Copyright
Women against Bolsonaro</span>
</div>
<div class="pf-content">
<p>The 2021 International Women’s Seminar of the Fourth International was held on 10/11 and 17/18 July. While previous seminars were hosted in the IIRE Amsterdam, the pandemic made it unavoidable that this should be a totally online event<em>, writes Penelope Duggan</em></p>
<p>This had the very important and positive effect of allowing many more women to participate than in previous seminars – over 100 registered and in any one session there were over 75 active participants. They represented 35 organizations from 26 countries in the Americas, Western Europe, North Africa and Asia.<a href="https://fourth.international/en/360#footnote1_gne76ke">1</a></p>
<p>At our previous best-attended seminar in 2019, we had been able to welcome just 40 participants from 20 countries (23 organizations) given our limited resources – in particular finances for the travel of comrades from the Global South.</p>
<p>We noted at the time that this exceptional attendance was the reflection of the new upsurge of the women’s movement in the preceding years and indeed the 2019 seminar enabled us to produce a resolution “<a href="https://fourth.international/en/international-committee/666/299">The New Rise of the Women’s Movement</a>” adopted at our 2021 International Committee meeting (the 2020 meeting was cancelled because of the pandemic).</p>
<p>For the 2021 seminar we did not have the goal of producing any specific resolutions or texts but rather to explore themes that had emerged during the discussions around that previous resolution, arising from our experiences in the movements and struggles in our countries<strong>.</strong></p>
<p>The work of the seminar was limited to four sessions of only three hours in order to accommodate the maximum of comrades from different time zones. Within this time frame we included presentation of the topic, language-based discussion groups and a plenary discussion which, like the presentation, was interpreted in our three working languages (Castilian/Spanish, English, French).</p>
<p>A series of representative commission meetings had determined four topics for the seminar, which were then developed by working groups composed of 4 or 5 comrades from different countries and language spheres.</p>
<p>An important part of the work of these groups was to find reading materials that would bring different points of view to the theme &#8211; which meant both research and translation to bring them to the whole of the seminar.</p>
<h2>Themes</h2>
<p>The first theme chosen was “<strong>What do we understand by the strategic role of the autonomous women’s movement as a political subject, how is it expressed in its action?”</strong></p>
<p>This summarizes an important programmatic position of the Fourth International which we developed in the 1970s and adopted in our 1979 Resolution &#8220;<a href="https://fourth.international/en/world-congresses/535/50">Socialist Revolution and the Struggle for Women’s Liberation</a>&#8220;. In the framework of the spontaneous development of a women’s movement, this learned from the experience of the Russian Revolution, which at that time was only 60 years away &#8211; almost the distance that separates us from 1968 &#8211; and the rapid reversal of gains under the Stalinist counter-revolution on the one hand, and on the other from the anti-colonial struggles for national liberation as colonized peoples fought for their liberation.&nbsp; The actual experience of women involved in the worldwide student radicalization of the time was taken up and the need for a women’s movement that would fight for the needs and interests of women independently of any governmental, party or trade union interests, and at the same time fight for the interests of the most oppressed and exploited women, which would necessarily give it a class struggle character, was defended. Our discussion confirmed that women organising in the interests of women and in the context of broader democratic struggles are a powerful force for working class unity, which is of strategic importance in the battle to change society. We also note that the new forms of struggle of the women’s movement, such as the feminist and women’s strike &#8211; asserting women’s right to use this traditional tool and thus changing and democratizing it &#8211; and the organization of women in the traditional territories of the communities are a reaffirmation of this autonomy and presence of women as a political actor.</p>
<h2>Inclusive</h2>
<p>When we speak of the women’s movement, it is, of course, an inclusive movement that embraces all women and recognizes the experience of discrimination and oppression of all women, while setting its sights on challenging those that hit hardest at the most oppressed and exploited, which must especially refer to women who suffer discrimination and marginalization because they are black, indigenous or racialized. In this context, we focused on one particular form of exclusion that has become particularly contentious within the women’s movement, starting in certain parts of the English-speaking world, but which is unfortunately spreading: the exclusion of trans women, asking “<strong>How and why are we trans inclusive?</strong>”. The Fourth International has always been trans-inclusive in its practice, for example in the women’s spaces within its youth camps, and stated this position in its recent resolution. However, we recognize that this must remain a matter for discussion and pedagogical explanation and that allowing it to become a contentious and exclusionary issue within the movement can only be detrimental to our aim of building the broadest possible women’s and feminist movement. We examined the role of the far right in orchestrating such divisions and began to look at the role of trans people in both the labour market and in social reproduction to strengthen the theoretical basis of our stance.</p>
<h2>Alliances</h2>
<p>The question of alliances in movement building was the theme of the third day of our seminar: “<strong>Difficulties in forging united fronts in the women’s and feminist movements: ultraleftism; intolerance; cross-class alliances, how?</strong>”&nbsp;We addressed the obstacles involved, first of all those related to how women are differently situated in society, including class position; racial discrimination; different world views, priorities, and migratory statuses; and also their disparate demands as well as sectarianism and vanguardist tactics in political orientation.</p>
<p>We stressed that, despite these difficulties, alliances with other forces both inside and outside the women’s movement, such as trade unions, community and rural organizations, or political parties, can often be forged around a specific objective &#8211; encapsulated sometimes in a legislative change &#8211; or at a specific moment in time, and that they are important for building the movement and enabling a dialogue with women who may enter the movement at those moments. Examples were given of alliances around abortion rights legislation in Argentina; the fight against repression in Puerto Rico, feminicidal violence in several countries, extractivism in Ecuador, and the Bolsonaro government in Brasil; and in favour of decent housing in the Spanish State, the right to a pension in Switzerland, or protesting Trump’s inauguration alongside Hillary Clinton supporters.</p>
<p>We also pointed out that we need to explore in more detail how to counter forces in the movement that try to exclude other sectors of women from the struggle, for example by labelling them as non-feminist, and small vanguardist groups who impose violent tactics on peaceful demonstrations, thus driving away women who might want to go with their children or older or physically challenged women who might not be able to deal with violent situations.</p>
<h2>Violence</h2>
<p>One of the crucial strategic divergences within the movement between reformist and revolutionary feminists is of course in relation to the state and the extent to which we can trust state institutions to act in the interests of women. In today’s society we make demands on the state with the aim of achieving some real and measurable improvement in the situation of women, but we have no illusions that this is enough. This was the theme of our fourth day, especially in relation to how to deal with violence against women in its many forms: “<strong>What alternatives for combating violence against women: institutional de-patriarchalization, self-resolution of conflicts, preventive / punitive laws against violence?</strong>” Do we call for increased state repression through prison sentences, can we rely on other branches of the state apparatus even when their role is not immediately repressive (social workers)?</p>
<p>This debate also raised the question of how left and labour movement organizations deal with incidents of sexual and sexist assault within their own organizations and the need to do so and be seen to do so in order to maintain credibility as organizations fighting for the popular good.</p>
<p>These fascinating and rich debates could not develop as much as we would have liked. The limited time available because of the need to include many different time zones, the lack of physical meetings over coffee and dinner, or working in the same kitchen teams, as we do in our Institute, obviously reduced the interaction. In particular, many participants felt that they were not sufficiently aware of the context from which others were speaking. However, the need to translate all the material into three languages had discouraged us from asking for written country reports without being able to guarantee their accessibility.</p>
<p>The overall assessment is overwhelmingly positive for the number of participants and the actual participation in the discussion, especially in the language groups. We all regret the limitations and hope to find ways in the future to combine the use of the online tool that allows such broad participation with the physical meetings that bring a new depth to the interaction, in order to continue our work elaborating these and many other issues.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF &#038; Email"><img src="https://i1.wp.com/cdn.printfriendly.com/pf-icon.gif?w=620" rel="prettyPhoto" data-recalc-dims="1">Create leaflet</a></div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="addtoany_header">Share this:</div>
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://socialistresistance.org/the-2021-international-womens-seminar-of-the-fourth-international/22340" data-a2a-title="The 2021 International Women’s Seminar of the Fourth International"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&amp;linkname=The%202021%20International%20Women%E2%80%99s%20Seminar%20of%20the%20Fourth%20International" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&amp;linkname=The%202021%20International%20Women%E2%80%99s%20Seminar%20of%20the%20Fourth%20International" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&amp;linkname=The%202021%20International%20Women%E2%80%99s%20Seminar%20of%20the%20Fourth%20International" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&amp;linkname=The%202021%20International%20Women%E2%80%99s%20Seminar%20of%20the%20Fourth%20International" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-2021-international-womens-seminar-of-the-fourth-international%2F22340&amp;linkname=The%202021%20International%20Women%E2%80%99s%20Seminar%20of%20the%20Fourth%20International" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
	</div>
	           
			
</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-2021-international-womens-seminar-of-the-fourth-international/22340#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://socialistresistance.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6791746aef" /></p><input type="hidden" id="ak_js" name="ak_js" value="199"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><form role="search" method="get" id="searchform" class="search-form" action="https://socialistresistance.org/">
    <fieldset>
		<p style="color: #fff; font-weight: bold;">
			Search articles
		</p>
	<input type="text" value="Search" onfocus="if (this.value == 'Search') this.value = ''" name="s" id="s" class="search-input"/>
	<input type="submit" id="searchsubmit" class="search-button" value="Search"/>
    </fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="mc_embed_signup" class="newsletter-signup" style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; font-size: 11px;">
<form action="https://socialistresistance.us14.list-manage.com/subscribe/post?u=5d86645180fe70feb936f8e5c&amp;id=22d3167b81" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<p style="
					color: #fff;
					font-weight: bold;
					font-size:14px;
			">
				Sign up to our newsletter
			</p>
	<input aria-label="email" type="email" placeholder="Your email address" value="" name="EMAIL" class="required email" id="mce-EMAIL">
<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button" style="display:inline-block;padding-bottom:1px;">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5d86645180fe70feb936f8e5c_22d3167b81" tabindex="-1" value=""></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[4]='MMERGE4';ftypes[4]='phone';fnames[3]='MMERGE3';ftypes[3]='address';fnames[7]='MMERGE7';ftypes[7]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="donate" style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; font-size: 11px;">
	<p style="color: #fff; font-weight: bold; font-size:14px;">Donate to Socialist Resistance</p>
	<div class="donate-forms-container">
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick" />
		<input type="hidden" name="hosted_button_id" value="7KV5A8XNMER9J" />
		<input type="submit" value="£5" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick" />
		<input type="hidden" name="hosted_button_id" value="BH7FADPHBEQTY" />
		<input type="submit" value="£10" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick">
		<input type="hidden" name="hosted_button_id" value="4DKTRVT9ZERNE">
		<input type="submit" value="Other amount" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	</div>
</div>
</div></div><div class="sb-widget">

	<h4 class="widget-title">Upcoming Events</h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;socialistresistance.org&#x2F;calendar-3&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div class="sb-widget"><h4 class="widget-title"><a class="rsswidget" href="http://www.internationalviewpoint.org/spip.php?page=backend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://socialistresistance.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://internationalviewpoint.org/">International Viewpoint &#8211; online socialist magazine</a></h4><ul><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7268'>South Africa&#039;s never-ending crisis</a></li><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7258'>Shifting Identities in a Settler Land</a></li><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7262'>A Leftist Perspective on China&#039;s Environmental Destruction</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a class="rsswidget" href="https://fourth.international/en/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://socialistresistance.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fourth.international/en">Fourth International</a></h4><ul><li><a class='rsswidget' href='https://fourth.international/es/europa/363'>Génova no duró solo 48 horas</a></li><li><a class='rsswidget' href='https://fourth.international/362'>Au bord du gouffre, le scénario que le GIEC ne modélise pas</a></li><li><a class='rsswidget' href='https://fourth.international/362'>Au bord du gouffre, le scénario que le GIEC ne modélise pas</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a class="rsswidget" href="https://anticapitalistresistance.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://socialistresistance.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://anticapitalistresistance.org/">Anti-Capitalist Resistance</a></h4><ul><li><a class='rsswidget' href='https://anticapitalistresistance.org/party-media-hands-down-death-sentence-to-teachers-union-the-hk-rule-of-law-is-dead-but-not-the-resistance/'>Party Media Hands down Death Sentence to Teachers’ Union, The HK Rule of Law is Dead but not the Resistance</a></li><li><a class='rsswidget' href='https://anticapitalistresistance.org/incel-terrorism/'>Incel Terrorism</a></li><li><a class='rsswidget' href='https://anticapitalistresistance.org/reform-or-revolution-or-the-process/'>Reform or Revolution, or the Process?</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a class="rsswidget" href="https://www.ecosocialist.scot/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://socialistresistance.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ecosocialist.scot/">ecosocialist.scot</a></h4><ul><li><a class='rsswidget' href='https://www.ecosocialist.scot/?p=640&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wales-since-the-election'>Wales since the election</a></li><li><a class='rsswidget' href='https://www.ecosocialist.scot/?p=609&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-sort-of-circular-economy'>What sort of Circular Economy?</a></li><li><a class='rsswidget' href='https://www.ecosocialist.scot/?p=568&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=__trashed'>Build the climate movement – welcome to ecosocialist.scot!</a></li></ul></div><div class="sb-widget"><h4 class="widget-title">New from Resistance Books</h4><div style="width: 202px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/introduction-to-marxist-theory/"><img width="192" height="300" src="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?fit=192%2C300&amp;ssl=1" class="image wp-image-22284  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="New from Resistance Books" srcset="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?w=448&amp;ssl=1 448w, https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?resize=192%2C300&amp;ssl=1 192w" sizes="(max-width: 192px) 100vw, 192px" data-attachment-id="22284" data-permalink="https://socialistresistance.org/introduction-to-marxist-theory-by-ernest-mandel/22278/imt-mandel-vol-1" data-orig-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?fit=448%2C701&amp;ssl=1" data-orig-size="448,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMT-Mandel-vol.1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?fit=192%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/07/IMT-Mandel-vol.1.png?fit=448%2C701&amp;ssl=1" /></a><p class="wp-caption-text">INTRODUCTION TO MARXIST THEORY by Ernest Mandel. £15, 306 pages. www.resistancebooks.org.</p></div></div><div class="sb-widget"><h4 class="widget-title">New from Resistance Books</h4><div style="width: 204px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/the-paris-commune-an-ode-to-emancipation/"><img width="194" height="300" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?fit=194%2C300&amp;ssl=1" class="image wp-image-21997  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="New from Resistance Books" srcset="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?w=456&amp;ssl=1 456w, https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?resize=194%2C300&amp;ssl=1 194w" sizes="(max-width: 194px) 100vw, 194px" data-attachment-id="21997" data-permalink="https://socialistresistance.org/commune-book-front-cover" data-orig-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?fit=456%2C705&amp;ssl=1" data-orig-size="456,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Commune book front cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?fit=194%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/05/Commune-book-front-cover.png?fit=456%2C705&amp;ssl=1" /></a><p class="wp-caption-text">The Paris Commune; An ode to emancipation. £12; 230 pages.</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 203px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/system-crash/"><img width="193" height="300" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=193%2C300&amp;ssl=1" class="image wp-image-21836  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Resistance Books" data-attachment-id="21836" data-permalink="https://socialistresistance.org/sc-front-cover" data-orig-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=450%2C700&amp;ssl=1" data-orig-size="450,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SC front cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=450%2C700&amp;ssl=1" /></a><p class="wp-caption-text">A guide to making revolution, by Neil Faulkner, Phil Hearse, at al. £10 from www.resistancebooks.org</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 210px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/fight-the-fire/"><img width="200" height="300" src="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=200%2C300&amp;ssl=1" class="image wp-image-21664  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="New from Resistance Books" srcset="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?w=578&amp;ssl=1 578w, https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="21664" data-permalink="https://socialistresistance.org/fight-the-fire-cover" data-orig-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=578%2C869&amp;ssl=1" data-orig-size="578,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fight the Fire cover" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=578%2C869&amp;ssl=1" /></a><p class="wp-caption-text">FIGHT THE FIRE, Green New Deals and Global Climate Jobs - by Jonathan Neale. £15. www.resistancebooks.org.</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 210px" class="wp-caption alignnone"><a href="http://resistancebooks.org/product/facing-the-apocalypse-arguments-for-ecosocialism/" target="_blank" rel="noopener"><img width="200" height="300" src="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=200%2C300&amp;ssl=1" class="image wp-image-16443  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Resistance Books" srcset="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?w=865&amp;ssl=1 865w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=768%2C1154&amp;ssl=1 768w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=681%2C1024&amp;ssl=1 681w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="16443" data-permalink="https://socialistresistance.org/event/facing-the-apocalypse-arguments-for-ecosocialism-2/9780902869912-2" data-orig-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=865%2C1300&amp;ssl=1" data-orig-size="865,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9780902869912" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=620%2C932&amp;ssl=1" /></a><p class="wp-caption-text">Facing the Apocalypse - Arguments for Ecosocialism; by Alan Thornett. £15.</p></div></div>     
		</aside>
	</div>   
    </div> 
</div>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-2 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://socialistresistance.org" class="headertext"><img class="mob-standard-logo" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2019/01/SR-banner-1200px-trimmed.png?fit=1200%2C212&ssl=1"  alt="Socialistresistance.org"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel mobmenu-parent-link ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-2 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-menu-1-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8789"><a href="https://socialistresistance.org/" class="">Home</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15645"><a href="https://socialistresistance.org/news-analysis" class="">News &#038; Analysis</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13734"><a href="https://socialistresistance.org/more-about-socialist-resistance" class="">About us</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15646"><a href="https://socialistresistance.org/calendar-3" class="">Events</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15647"><a href="http://resistancebooks.org/" class="">Resistance Books</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://i1.wp.com/socialistresistance.org/wp-content/uploads/2016/09/Screen-Shot-2014-06-10-at-13.16.501-1024x178.png?resize=1024%2C178';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=3.0.0' id='ai1ec_requirejs-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'45182583',post:'22340',tz:'1',srv:'socialistresistance.org'} ]);
	_stq.push([ 'clickTrackerInit', '45182583', '22340' ]);
</script>
</body>
</html>
