<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="en-GB">
<head>
<meta charset="UTF-8">
<title>The Fourth International held its 2021 International Committee online | Socialistresistance.org</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">
<meta name='robots' content='max-image-preview:large' />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="https://socialistresistance.org/wp-content/themes/mh_magazine/style.css" media="screen">
<link rel="shortcut icon" href="https://socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="https://socialistresistance.org/xmlrpc.php"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; Feed" href="https://socialistresistance.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; Comments Feed" href="https://socialistresistance.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Socialistresistance.org &raquo; The Fourth International held its 2021 International Committee online Comments Feed" href="https://socialistresistance.org/the-fourth-international-held-its-2021-international-committee-online/21785/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/socialistresistance.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c8c9d7027f385baa5834d303a20762c5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//socialistresistance.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='style-css-css'  href='https://socialistresistance.org/wp-content/plugins/post-widget/css/style.css?ver=c8c9d7027f385baa5834d303a20762c5' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://socialistresistance.org/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.8.1-811' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=c8c9d7027f385baa5834d303a20762c5' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=c8c9d7027f385baa5834d303a20762c5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://socialistresistance.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=c8c9d7027f385baa5834d303a20762c5' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=c8c9d7027f385baa5834d303a20762c5' id='jquery-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js?ver=c8c9d7027f385baa5834d303a20762c5' id='jquery migrate-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/themes/mh_magazine/js/scripts.js?ver=c8c9d7027f385baa5834d303a20762c5' id='scripts-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.8.1' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://socialistresistance.org/wp-json/" /><link rel="alternate" type="application/json" href="https://socialistresistance.org/wp-json/wp/v2/posts/21785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://socialistresistance.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://socialistresistance.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://socialistresistance.org/the-fourth-international-held-its-2021-international-committee-online/21785" />
<link rel='shortlink' href='https://wp.me/p33A3l-5Fn' />
<link rel="alternate" type="application/json+oembed" href="https://socialistresistance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785" />
<link rel="alternate" type="text/xml+oembed" href="https://socialistresistance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">
						ol.footnotes>li {list-style-type:decimal;}
						ol.footnotes { color:#666666; }
ol.footnotes li { font-size:80%; }
		</style>
								  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #9e0000 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Fourth International held its 2021 International Committee online" />
<meta property="og:url" content="https://socialistresistance.org/the-fourth-international-held-its-2021-international-committee-online/21785" />
<meta property="og:description" content="After having had to cancel the 2020 meeting due to the outbreak of the coronavirus pandemic, the Fourth International successfully managed to organize it as an online meeting in 2021. The Internati…" />
<meta property="article:published_time" content="2021-03-18T16:09:20+00:00" />
<meta property="article:modified_time" content="2021-03-18T16:09:22+00:00" />
<meta property="og:site_name" content="Socialistresistance.org" />
<meta property="og:image" content="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/fi.png?fit=799%2C402&amp;ssl=1" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="402" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="The Fourth International held its 2021 International Committee online" />
<meta name="twitter:image" content="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/fi.png?fit=799%2C402&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2020/09/SR-favicon.png?fit=48%2C48&#038;ssl=1" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-21785 single-format-standard mob-menu-slideout-over">
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="https://socialistresistance.org/" rel="home"><img src="https://socialistresistance.org/wp-content/uploads/2019/01/SR-banner-1200px-trimmed.png" height="212" width="1200" alt="Socialistresistance.org" /></a>
</div>
  <div class="social-icons">
	<a href="mailto:contact@socialistresistance.org"><i aria-hidden class="far fa-envelope"></i><span class="screen-hidden"></span></a>
	<a href="https://twitter.com/SocRes"><i aria-hidden class="fab fa-twitter"></i><span class="screen-hidden"></span></a>
    <a href="https://www.facebook.com/SocRes/"><i aria-hidden class="fab fa-facebook"></i><span class="screen-hidden"></span></a>
    <a href="https://www.youtube.com/channel/UCXSokKzkZIkPrC-Sown6YMA"><i aria-hidden class="fab fa-youtube"></i><span class="screen-hidden"></span></a>
  </div>
	<nav class="main-nav clearfix">
		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8789"><a href="https://socialistresistance.org/">Home</a></li>
<li id="menu-item-15645" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15645"><a href="https://socialistresistance.org/news-analysis">News &#038; Analysis</a></li>
<li id="menu-item-13734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13734"><a href="https://socialistresistance.org/more-about-socialist-resistance">About us</a></li>
<li id="menu-item-15646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15646"><a href="https://socialistresistance.org/calendar-3">Events</a></li>
<li id="menu-item-15647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15647"><a href="http://resistancebooks.org/">Resistance Books</a></li>
</ul></div>	</nav>
<!--    -->
</header>
<div class="wrapper clearfix">
	<div class="mobile-social-and-search">
	  <div class="social-icons-mobile">
	<a href="mailto:contact@socialistresistance.org"><i aria-hidden class="far fa-envelope"></i><span class="screen-hidden"></span></a>
	<a href="https://twitter.com/SocRes"><i aria-hidden class="fab fa-twitter"></i><span class="screen-hidden"></span></a>
    <a href="https://www.facebook.com/SocRes/"><i aria-hidden class="fab fa-facebook"></i><span class="screen-hidden"></span></a>
    <a href="https://www.youtube.com/channel/UCXSokKzkZIkPrC-Sown6YMA"><i aria-hidden class="fab fa-youtube"></i><span class="screen-hidden"></span></a>
  </div>
		<form role="search" method="get" class="search-form-mobile" action="https://socialistresistance.org/">
    <fieldset>
	<input type="text" value="Search articles" onfocus="if (this.value == 'Search articles') this.value = ''" name="s" id="s" class="search-input"/>
	<input type="submit" id="searchsubmit" class="search-button" value="Search"/>
    </fieldset>
</form>
</div>
	<div class="main">
		<div class="content left"><article class="post-21785 post type-post status-publish format-standard has-post-thumbnail hentry category-fourth-international">
	<header class="post-header">			
		<h1 class="entry-title">The Fourth International held its 2021 International Committee online</h1>
		<p class="meta post-meta">Posted on <span class="updated">18th March 2021</span></span></span> // <a href="https://socialistresistance.org/category/fourth-international" rel="category tag">Fourth international</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/fi.png?fit=799%2C402&ssl=1" rel="prettyPhoto"><img src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/fi.png?resize=620%2C264&ssl=1" alt="" title="fi" /></a>
</div>
<div class="pf-content">
<p><strong><em>After having had to cancel the 2020 meeting due to the outbreak of the coronavirus pandemic, the Fourth International successfully managed to organize it as an online meeting in 2021. The International Committee is the central political body of the FI, and over the last period has held its annual five day long meeting in the&nbsp;<a href="https://www.iire.org/">IIRE</a>&nbsp;in Amsterdam.</em></strong></p>
<p>This year we welcomed 64 IC members and 30 observers and guests, from 49 different organizations. In all, there were participants from thirty-nine countries: Algeria, Argentina, Australia, Austria, Bangladesh, Belgium, Brazil, Britain, Canada/Quebec, Colombia, Denmark, Ecuador, France, Germany, Greece, Hong Kong, Ireland, Italy, Japan, Mexico, Morocco, Netherlands, Norway, Pakistan, Pakistan, Panama, Peru, Philippines, Portugal, Puerto, Rico, Russia, South, Africa, Spanish state, Sri Lanka, Sweden, Switzerland, Turkey, USA, Venezuela.</p>
<p>As is our usual practice, the whole meeting was held in three languages, English, French and Castilian, with a team of voluntary interpreters ensuring a simultaneous translation throughout the session. Organizing such a big meeting to be accessible to comrades in time zones as different as Mindanao and Mexico meant a limited number of hours each day, and nevertheless comrades in Australia were attending at 3am their time. That the meeting was held successfully is thanks to the efforts of the interpretation team and others who thoroughly prepared and organized the technical aspects of the meeting, as well as the cooperation of the participants.</p>
<p>The meeting started with the discussion and approval of the text on&nbsp;<a href="https://fourth.international/en/international-committee/666/299">“The New Rise of the Women&#8217;s movement”</a>, the result of a long elaboration by the FI women&#8217;s commission. It contains a thorough analysis of the context that gives rise to this movement with the changing situation of women, the specific means of struggle adopted by this wave, as well as the tasks for revolutionaries in the movement.</p>
<p>A more conjunctural document of analysis of the international situation was presented by the Bureau of the Fourth International. In it, the COVID-19 crisis is placed among the intersecting economic and ecological crises. A summary of the most important struggles over the last year is also provided, and an outline of the main tasks in rebuilding an antisystemic left capable of challenging the capitalist system and proposing an alternative for the 21st century. The rich discussions during the IC meeting allowed us to complete and improve the text which will be published at the end of March.&nbsp;</p>
<p>This general document was complemented by a report on the situation in the Middle East and North Africa region, ten years after the start of the “Arab spring”, underlining&nbsp;the need to understand it as a long-term process: the uprisings against poverty and unemployment, absolutism and corruption colliding with several counter-revolutionary regimes, but reappearing as we saw with a second wave in 2019- 2020.</p>
<p>Notes on the situation in Latin America discussed in a regional meeting shortly before the IC were submitted to the international discussion at the IC. A&nbsp; further regional meeting will produce a more developed document on this basis. These notes underlined the inability of most of the government to deal with combined health, economic and social crises. While noting the overall balance of forces had not changed it highlighted the reemergence of powerful struggles such as in Chile.</p>
<p>On environmental issues, a&nbsp;<a href="https://fourth.international/en/international-committee/666/301">motion on the current tasks in the climate movement</a>, in the perspective of the Glasgow COP26 and a&nbsp;<a href="https://fourth.international/en/international-committee/666/302">resolution on the need for a radical change in the sector of transport</a>&nbsp;were discussed and adopted by large majorities.</p>
<p>On more immediate issues, a&nbsp;<a href="https://fourth.international/en/international-committee/666/asia/298">resolution in support of the ongoing movement in Myanmar</a>, and another<a href="https://internationalviewpoint.org/spip.php?article7046">&nbsp;one in support of the hunger striker Dimitris Koufodinas</a>&nbsp;in Greece&nbsp;were adopted.</p>
<p>In the last, closed session, the IC dealt with internal organizational issues. The&nbsp;<a href="https://fourth.international/en/566/asia/230">position taken by the Bureau to suspend links with the NSSP of Sri Lanka</a>&nbsp;was confirmed.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF &#038; Email"><img src="https://i1.wp.com/cdn.printfriendly.com/pf-icon.gif?w=620" rel="prettyPhoto" data-recalc-dims="1">Create leaflet</a></div>
<style>.pf-button.pf-button-excerpt { display: none; }</style>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="addtoany_header">Share this:</div>
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://socialistresistance.org/the-fourth-international-held-its-2021-international-committee-online/21785" data-a2a-title="The Fourth International held its 2021 International Committee online"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&amp;linkname=The%20Fourth%20International%20held%20its%202021%20International%20Committee%20online" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&amp;linkname=The%20Fourth%20International%20held%20its%202021%20International%20Committee%20online" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&amp;linkname=The%20Fourth%20International%20held%20its%202021%20International%20Committee%20online" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&amp;linkname=The%20Fourth%20International%20held%20its%202021%20International%20Committee%20online" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsocialistresistance.org%2Fthe-fourth-international-held-its-2021-international-committee-online%2F21785&amp;linkname=The%20Fourth%20International%20held%20its%202021%20International%20Committee%20online" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
	</div>
	           
			
</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-fourth-international-held-its-2021-international-committee-online/21785#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://socialistresistance.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d6f08a704" /></p><input type="hidden" id="ak_js" name="ak_js" value="214"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><form role="search" method="get" id="searchform" class="search-form" action="https://socialistresistance.org/">
    <fieldset>
		<p style="color: #fff; font-weight: bold;">
			Search articles
		</p>
	<input type="text" value="Search" onfocus="if (this.value == 'Search') this.value = ''" name="s" id="s" class="search-input"/>
	<input type="submit" id="searchsubmit" class="search-button" value="Search"/>
    </fieldset>
</form></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div id="mc_embed_signup" class="newsletter-signup" style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; font-size: 11px;">
<form action="https://socialistresistance.us14.list-manage.com/subscribe/post?u=5d86645180fe70feb936f8e5c&amp;id=22d3167b81" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<p style="
					color: #fff;
					font-weight: bold;
					font-size:14px;
			">
				Sign up to our newsletter
			</p>
	<input aria-label="email" type="email" placeholder="Your email address" value="" name="EMAIL" class="required email" id="mce-EMAIL">
<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button" style="display:inline-block;padding-bottom:1px;">
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5d86645180fe70feb936f8e5c_22d3167b81" tabindex="-1" value=""></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[4]='MMERGE4';ftypes[4]='phone';fnames[3]='MMERGE3';ftypes[3]='address';fnames[7]='MMERGE7';ftypes[7]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script></div></div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><div class="donate" style="font-family: 'Open Sans', Helvetica, Arial, sans-serif; font-size: 11px;">
	<p style="color: #fff; font-weight: bold; font-size:14px;">Donate to Socialist Resistance</p>
	<div class="donate-forms-container">
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick" />
		<input type="hidden" name="hosted_button_id" value="7KV5A8XNMER9J" />
		<input type="submit" value="£5" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick" />
		<input type="hidden" name="hosted_button_id" value="BH7FADPHBEQTY" />
		<input type="submit" value="£10" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
		<input type="hidden" name="cmd" value="_s-xclick">
		<input type="hidden" name="hosted_button_id" value="4DKTRVT9ZERNE">
		<input type="submit" value="Other amount" name="submit" />
		<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1">
	</form>
	</div>
</div>
</div></div><div class="sb-widget">

	<h4 class="widget-title">Upcoming Events</h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;socialistresistance.org&#x2F;calendar-3&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div class="sb-widget"><h4 class="widget-title"><a class="rsswidget" href="http://www.internationalviewpoint.org/spip.php?page=backend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://socialistresistance.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://internationalviewpoint.org/">International Viewpoint &#8211; online socialist magazine</a></h4><ul><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7088'>The authoritarian liberalism of President Macky Sall</a></li><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7087'>Puerto Rico&#039;s Multi-layered Crisis</a></li><li><a class='rsswidget' href='https://internationalviewpoint.org/spip.php?article7086'>Kurdish spring defies Erdogan</a></li></ul></div><div class="sb-widget"><h4 class="widget-title">New from Resistance Books</h4><div style="width: 203px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/system-crash/"><img width="193" height="300" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=193%2C300&amp;ssl=1" class="image wp-image-21836  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Resistance Books" data-attachment-id="21836" data-permalink="https://socialistresistance.org/sc-front-cover" data-orig-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=450%2C700&amp;ssl=1" data-orig-size="450,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SC front cover" data-image-description="" data-medium-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2021/03/SC-front-cover-e1617180614261.png?fit=450%2C700&amp;ssl=1" /></a><p class="wp-caption-text">A guide to making revolution, by Neil Faulkner, Phil Hearse, at al. £10 from www.resistancebooks.org</p></div></div><div class="sb-widget"><h4 class="widget-title">New from Resistance Books</h4><div style="width: 210px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/fight-the-fire/"><img width="200" height="300" src="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=200%2C300&amp;ssl=1" class="image wp-image-21664  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="New from Resistance Books" srcset="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?w=578&amp;ssl=1 578w, https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="21664" data-permalink="https://socialistresistance.org/fight-the-fire-cover" data-orig-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=578%2C869&amp;ssl=1" data-orig-size="578,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fight the Fire cover" data-image-description="" data-medium-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/socialistresistance.org/wp-content/uploads/2021/02/Fight-the-Fire-cover.png?fit=578%2C869&amp;ssl=1" /></a><p class="wp-caption-text">FIGHT THE FIRE, Green New Deals and Global Climate Jobs - by Jonathan Neale. £15. www.resistancebooks.org.</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 203px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/recorded-fragments/"><img width="193" height="300" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?fit=193%2C300&amp;ssl=1" class="image wp-image-21072  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="New from Resistance Books" srcset="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?w=497&amp;ssl=1 497w, https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?resize=193%2C300&amp;ssl=1 193w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="21072" data-permalink="https://socialistresistance.org/fragments-front-cover-final" data-orig-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?fit=497%2C774&amp;ssl=1" data-orig-size="497,774" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fragments &#8211; front cover FINAL" data-image-description="" data-medium-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/10/Fragments-front-cover-FINAL.png?fit=497%2C774&amp;ssl=1" /></a><p class="wp-caption-text">Twelve reflections on the 20th century with Daniel Bensaid. Pub. www.resistancebooks.org</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 213px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/greece-2015-there-was-an-alternative/"><img width="203" height="300" src="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?fit=203%2C300&amp;ssl=1" class="image wp-image-20819  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Out now from Resistance Books" srcset="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?w=377&amp;ssl=1 377w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?resize=203%2C300&amp;ssl=1 203w" sizes="(max-width: 203px) 100vw, 203px" data-attachment-id="20819" data-permalink="https://socialistresistance.org/greece-2015-front-cover" data-orig-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?fit=377%2C558&amp;ssl=1" data-orig-size="377,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Greece 2015 front cover" data-image-description="" data-medium-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?fit=203%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2020/09/Greece-2015-front-cover.png?fit=377%2C558&amp;ssl=1" /></a><p class="wp-caption-text">GREECE 2015: There was an alternative. By Eric Toussaint, Preface by Michael Roberts. £15.</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 210px" class="wp-caption alignnone"><a href="https://resistancebooks.org/product/socialisms/"><img width="200" height="300" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?fit=200%2C300&amp;ssl=1" class="image wp-image-20310  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Resistance Books" srcset="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?w=392&amp;ssl=1 392w, https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20310" data-permalink="https://socialistresistance.org/socialims-cover-framed" data-orig-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?fit=392%2C589&amp;ssl=1" data-orig-size="392,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Socialims cover framed" data-image-description="" data-medium-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2020/07/Socialims-cover-framed.png?fit=392%2C589&amp;ssl=1" /></a><p class="wp-caption-text">SOCIALISMS - Revolutions betrayed, mislaid and unmade, by Ian Parker. £10. 
</p></div></div><div class="sb-widget"><h4 class="widget-title">Resistance Books</h4><div style="width: 210px" class="wp-caption alignnone"><a href="http://resistancebooks.org/product/facing-the-apocalypse-arguments-for-ecosocialism/" target="_blank" rel="noopener"><img width="200" height="300" src="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=200%2C300&amp;ssl=1" class="image wp-image-16443  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Resistance Books" srcset="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?w=865&amp;ssl=1 865w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=768%2C1154&amp;ssl=1 768w, https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?resize=681%2C1024&amp;ssl=1 681w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="16443" data-permalink="https://socialistresistance.org/event/facing-the-apocalypse-arguments-for-ecosocialism-2/9780902869912-2" data-orig-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=865%2C1300&amp;ssl=1" data-orig-size="865,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9780902869912" data-image-description="" data-medium-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/socialistresistance.org/wp-content/uploads/2019/03/9780902869912-1.png?fit=620%2C932&amp;ssl=1" /></a><p class="wp-caption-text">Facing the Apocalypse - Arguments for Ecosocialism; by Alan Thornett. £15.</p></div></div>     
		</aside>
	</div>   
    </div> 
</div>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-2 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://socialistresistance.org" class="headertext"><img class="mob-standard-logo" src="https://i0.wp.com/socialistresistance.org/wp-content/uploads/2019/01/SR-banner-1200px-trimmed.png?fit=1200%2C212&ssl=1"  alt="Socialistresistance.org"></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel mobmenu-parent-link ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-2 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		<div class="menu-menu-1-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8789"><a href="https://socialistresistance.org/" class="">Home</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15645"><a href="https://socialistresistance.org/news-analysis" class="">News &#038; Analysis</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13734"><a href="https://socialistresistance.org/more-about-socialist-resistance" class="">About us</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15646"><a href="https://socialistresistance.org/calendar-3" class="">Events</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15647"><a href="http://resistancebooks.org/" class="">Resistance Books</a></li></ul></div>
		</div><div class="mob-menu-left-bg-holder"></div></div>

				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://i1.wp.com/socialistresistance.org/wp-content/uploads/2016/09/Screen-Shot-2014-06-10-at-13.16.501-1024x178.png?resize=1024%2C178';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://socialistresistance.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://socialistresistance.org/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.6.8' id='ai1ec_requirejs-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'45182583',post:'21785',tz:'1',srv:'socialistresistance.org'} ]);
	_stq.push([ 'clickTrackerInit', '45182583', '21785' ]);
</script>
</body>
</html>
